Fernsteuerung / Servo / Akku / Ladegeräte

Probleme mit Empfänger, Servo und Akku

Fragen und Antworten zum Thema Fernsteuerung / Servo / Stromversorgung

von schultki
#43627 Hallo liebe Forengemeinde,

seit April hab ich einen Carbon Breaker- doch leider auch viel Ärger.

Anfangs hatte ich nach der Motoreinlaufphase ein Zittern am Gas/Bremsservo. Schließlich hat der Breaker zum Schluss kein Gas mehr angenommen und nicht auf Lenkbewegungen nach dem vierten, fünftem Mal steuern reagiert.


Bei Conrad wurde mein Modell dann eingeschickt und repariert- Defekt war der Originalempfängerakku.

Seit dem hab ich mir noch einen zusätzlich leistungsstärkeren Empfängerakku (4500 mAh) gekauft und einen zweiten Reely -Lenkservo eingebaut.

Heute habe ich einen Ausritt gemacht-anfangs lief alles super. Ich bin mit dem neuen Akku gefahren und hatte keine Probleme. Doch mit einem Schlag konnte ich nicht mehr lenken. Beide Lenkservos reagierten nicht mehr auf die Fernbedienung. Auch der Gasservo zitterte später wieder.

Da mein Bruder auch eine Elektro Reely- Modell mit gleicher Funke und gleichem Empfänger fährt, haben wir alles aus meinem ausgebaut und bei Ihm getestet. Der Gasservo funktioniert- die beiden Lenkservos sind ohne Funktion.

Habe ich evtl die Lenkservos falsch eingesetzt und dadurch beschädigt? Was ist die Ursache für das Zittern des Gas/Bremsservos?

Hab ich einen Garantieanspruch? Soll ich wieder das ganze Modell einschicken?

Bisher konnte ich mein Modell nicht richtig auskosten!

Für Tips Ratschläge bin ich Euch dankbar! Bitte um Hilfe!

Viele Grüße Rene
Benutzeravatar
von Kim_vhm
#43628 Hey,

die Lenkservo sind vielleicht so eingesetzt gewesen, dass sie gegeneinander gearbeitet haben. Ich würde versuchen die umzutauschen und dann bei Egay zu verkaufen und bessere zu holen. Wegen dem Zittern des Gasservos. Wo fahrt ihr denn?
Und hast du schon eine 2,4ghz Funke? Kann nämlich sein das der Empfang gestört wird.
von schultki
#43629 Ok dann wird es sein, dass ich sie falsch eingebaut habe. Wir haben heute bei uns im Gewerbegebiet in der Nähe einer Hochspannungsleitung und eines Funkturmes eine Ausfahrt gemacht. Ich habe bis jetzt nur die Standardfuke. Vg rene
Benutzeravatar
von Kim_vhm
#43630
schultki hat geschrieben:Ok dann wird es sein, dass ich sie falsch eingebaut habe. Wir haben heute bei uns im Gewerbegebiet in der Nähe einer Hochspannungsleitung und eines Funkturmes eine Ausfahrt gemacht. Ich habe bis jetzt nur die Standardfuke. Vg rene


Das und eine 40mhz funke kann nicht zusammen passen.
wenn du dort fahren willst, dann schon 2,4ghz
von schultki
#43631 Welche Funke kannst du empfehlen? Bei einer anderen Fahrt zitterte aber auch der Gas bremsservo, dort waren wir aber nicht in der nähe eines funkturmes. Gruesse
Benutzeravatar
von Kim_vhm
#43632 Hier:

http://www.rc-car-online-shop.de/LRP+87 ... gs-Set.htm
die gibts auch bei Conny
von schultki
#43635 Hast du mit der original Funke ein zittern am Gas/Bremsservo gehabt?
Grüße
Benutzeravatar
von Kim_vhm
#43638 nein aber manche aus dem Forum

Moderatoren: CF2008, Almadi, uwe666


Ähnliche Themen wie Probleme mit Empfänger, Servo und Akku

Titel Statistiken Letzter Beitrag
 lipo Akku als Empfänger Akku
in Fernsteuerung / Servo / Akku / Ladegeräte von kdl - Donnerstag 25. März 2010, 23:51
7 Antworten
1187 Zugriffe
von Stefan01
Montag 29. März 2010, 21:07
 Empfänger Akku
in Fernsteuerung / Servo / Akku / Ladegeräte von CarbonFreak - Montag 10. August 2009, 15:19
5 Antworten
790 Zugriffe
von CarbonFreak
Montag 10. August 2009, 23:07
 Empfänger Akku wie viel Volt?
in Fernsteuerung / Servo / Akku / Ladegeräte von Flacheisen15 - Donnerstag 27. Oktober 2011, 16:58
22 Antworten
2414 Zugriffe
von crx3480
Freitag 20. April 2012, 11:03
 Conrad NiMH Empfänger Akku max. Ladestrom.
in Fernsteuerung / Servo / Akku / Ladegeräte von Kohli - Montag 11. Juni 2012, 18:52
3 Antworten
1770 Zugriffe
von Jamukah
Samstag 14. Dezember 2013, 12:18
 Empfänger Akku und die Qual der Wahl - oder welcher passt ?
in Stammtisch von sodele - Montag 21. September 2009, 21:19
4 Antworten
321 Zugriffe
von oxo
Dienstag 22. September 2009, 09:28
 Empfänger Probleme mit Kabel !!
in Fernsteuerung / Servo / Akku / Ladegeräte von Spike117 - Freitag 9. September 2011, 20:28
7 Antworten
320 Zugriffe
von Spike117
Freitag 9. September 2011, 21:18
 Probleme mit Sender und/oder Empfänger
in Stammtisch von hyp - Freitag 11. September 2009, 15:49
2 Antworten
206 Zugriffe
von CarbonFighter-Racer
Freitag 11. September 2009, 16:36