Service-Ecke

Carbon Fighter 3 beschleunigt nicht

Service, Tipps und Tricks

Benutzeravatar
von LeBoZz
#98436 Guten Tag, ich heiße LeBoZz und bin neu hier im Forun. Meine Sammlung beinhaltet einen Carbon Fighter 2 Brushless (mit ein paar Tuningteilen) und einen Carbon Fighter 3, um den es hierbei geht.

Mein Problem ist folgendes:
Wenn ich Gas gebe bewegt sich der CF nicht vorwärts, macht aber ein "kreischendes" Geräusch.
Ich habe mittlerweile schon ein neues Differential verbaut, da das alte schon kaputt war, also kann dieses schon mal ausgeschlossen werden. Des weiteren habe ich mal nachgesehen was sich dreht und ich habe gesehen, dass sich das Getriebe und Mitteldiff drehen. Die Wellenaufnahme am Kegelrad des Differentials dreht sich auch. Da ich diese bereits vermutet habe, habe ich mal nachgesehen, aber die Aufnahme saß fest und richtig darauf. Die Radaufnahmen sind auch nicht rund und wenn ich Gas gebe, drehen sich die Antriebswellen zu den Rädern auch nicht. Das Problem bestand übrigens schon vor dem Differentialtausch.

Ich hoffe jemand hier kennt das Problem und kann mir helfen.

Mit freundlichen Grüßen und vielen Dank
LeBoZz
Benutzeravatar
von alvo
#98437 Hallo,

erst einmal ein herzliches Willkommen hier.
Zu deinem Problem, das Mitteldiff dreht sich, auch die beiden Abtriebsachsen zu den Diffs an den Achsen drehen sich? Was durchaus sein kann, dass das Kegelrad auf der Bremswelle nicht mehr richtig in das Zahnrad am Mitteldiff greift und daher der CF nicht mehr vorwärts kommt. Auch möglich, aber unwahrscheinlicher, wäre das beide Diffs, vorne und hinten, defekt sind. Hauptgetriebe ist unwahrschheinlich und auch gut zu kontrollieren, evtl. auch mal die Kupplung nachsehen.

mfg
Volker A.
Benutzeravatar
von LeBoZz
#98438 @ alvo Schon mal vielen Dank für deine Antwort! :D

Erstmal: Es tut mir leid, falls ich für Verwirrung gesorgt habe, aber er ist momentan noch ein 2WD und wenn er mal wieder fährt wird er auf 4WD umgebaut aber egal.
Also das Differential hinten ist auf jeden Fall ok. Wenn ich ein Rad drehe dreht sich das andere in die entgegengesetzte Richtung, und wenn ich es festhalte dreht sich die Antriebswelle und das Getriebe. Das Kegelrad vom Getriebe greift richtig in das Kegelrad in der Mitte ( von mir als Mitteldiff bezeichnet) und es sieht eigentlich alles ok aus. Beim letzten Fahrversuch hat sich halt alles bis zum hinteren Differential gedreht (also auch die mittlere Antriebswelle zu der Achse), aber es kommt nichts bei den Rädern an. Die Antriebswellen zu beiden Rädern drehen sich also nicht. Also sollte meiner Ansicht nach das Problem doch irgendwo in der Differentialbox liegen oder?
Ich wäre für alle Ratschläge sehr dankbar.

MfG
LeBoZz
Benutzeravatar
von alvo
#98439 Hallo,
dann mache mal eines, Motor starten und den CF hinten hochheben, mit dem Fuß z.B., und dann Gas geben. Drehen sich dann die Räder?
Wenn ja, den CF absetzten und von vorne mit dem Fuß festhalten und wieder vorsichtig Gas geben, am besten nicht auf Asphalt machen. Auch jetzt sollten sich die Räder drehen, wenn nicht, schauen wo sich was nicht mehr dreht. Ohne Last bemerkt man ein nicht richtig greifendes Zahnrad kaum, erst unter Last rutscht es durch. Daher sind mögliche Ursachen die Kegelräder am Mitteldiff oder halt am Achsantrieb. Aber so aus der Ferne wird es jetzt schon etwas schwierig mit der Diagnose.
Benutzeravatar
von LeBoZz
#98442 So, habe das jetzt einmal ausprobiert.
Beim hochheben haben sich die Reifen in der Luft gedreht, und als ich ihn hingestellt habe, fuhr er auch ein bis zwei Meter.
Bei genauerer Inspektion fiel mit dann auf, dass die Antriebswellen vom Differential zu den Rädern aus den Cups an den Rädern rausrutschen und dann durchdrehen.
Als ich dann das alte Differential noch mal angesehen habe, fiel mir auf, dass in diesem noch O-Ringe in den Cups waren, die ich vergessen hatte ins neue Differential einzubauen :swear: .
Naja nachdem ich dies getan habe, läuft er jetzt wieder wie ne eins und hat auch schon ne halbe Tankfüllung durch.

Ich bedanke mich hiermit für die nette Hilfe bei dem Problem, auch wenn es etwas anderes war als erwartet.
Das 4WD Kit ist mittlerweile auch auf dem Weg zu mir, dann sollte es ein echt spaßiges Modell werden.

Mit freundlichen Grüßen
LeBoZz
Benutzeravatar
von alvo
#98443 Hallo,
danke für die Rückmeldung. Dann sind die Antriebsachsen beim CF3 anders aufgebaut wie beim alten, interesant. Der "alte " CF hatte keine O-Ringe in den Joints drin, zumindestens sind mir keine aufgefallen.

Moderatoren: CF2008, Almadi, uwe666


Ähnliche Themen wie Carbon Fighter 3 beschleunigt nicht

Titel Statistiken Letzter Beitrag
 Carbon fighter beschleunigt nicht mehr
in Service-Ecke von Rcfrenky89 - Donnerstag 16. Oktober 2014, 20:55
6 Antworten
1857 Zugriffe
von Rcfrenky89
Sonntag 19. Oktober 2014, 19:02
 Motor dreht hoch aber beschleunigt nicht
in Kraftübertragung von profighter98 - Samstag 29. Dezember 2012, 12:51
2 Antworten
1653 Zugriffe
von profighter98
Samstag 29. Dezember 2012, 14:32
 Carbon Fighter 4WD RTR springt nicht an!
in Anfänger von Rapit - Mittwoch 3. November 2010, 12:14
11 Antworten
1869 Zugriffe
von Stefan01
Freitag 5. November 2010, 18:52
 Carbon Fighter nicht mehr verfügbar !!
in Stammtisch von CFaBi - Freitag 18. Januar 2013, 11:52
8 Antworten
1571 Zugriffe
von CF_FAN
Dienstag 22. Januar 2013, 21:14
 Carbon Fighter (236600) nicht mehr verfügbar !!!
in Stammtisch von Dark Face 73 - Sonntag 23. August 2009, 13:03
34 Antworten
4757 Zugriffe
von Benolper
Montag 28. September 2009, 20:48
 Carbon Fighter Pro ARR demnächst nicht mehr erhältlich !!!
in Reely Carbon Fighter Racer Ralley von Asphaltcowboy - Donnerstag 21. April 2011, 09:21
0 Antworten
939 Zugriffe
von Asphaltcowboy
Donnerstag 21. April 2011, 09:21
 Carbon fighter zündet kurz springt aber nicht an !
in Motor / Schalldämpfer von groschi2 - Montag 21. Februar 2011, 16:27
29 Antworten
5204 Zugriffe
von groschi2
Sonntag 27. Februar 2011, 21:15