Motor / Schalldämpfer

Motor startet nicht richtig

Fragen und Antworten zum Thema Motor / Einstellung & Schalldämpfer

Benutzeravatar
von LucaLaemmle
#89834 Startest du mit oder ohne Choke
Aber der Vergaser ist richtig eingestellt?
Benutzeravatar
von CF2008
#89836 Ich würde mal tippen, dass der Vergaser zu mager eingestellt ist. Dreh mal die L-Schraube in kleinen Schritten weiter raus bzw. geh auf die Grundeinstellung zurück.
Hartmut
Benutzeravatar
von LucaLaemmle
#89837 Musst du bei beiden mal so oft ziehen?
Benutzeravatar
von LucaLaemmle
#89839 Und noch was für ein Vergaser hast du dran?
Benutzeravatar
von LucaLaemmle
#89841 Ja dann hast du den Vergaser falsch eingestellt
so wie es Hartmut schon gesagt hat.
Benutzeravatar
von LucaLaemmle
#89844 In der Bedienungsanleitung steht auch
Wie das richtig geht und weiteres.
Benutzeravatar
von LucaLaemmle
#89849 Kannst ja mal schreiben wen du ihn
eingestellt hast und ob er dann wieder gut anspringt ?

Moderatoren: CF2008, Almadi, uwe666


Ähnliche Themen wie Motor startet nicht richtig

Titel Statistiken Letzter Beitrag
 CF Motor startet nicht
in Motor / Schalldämpfer von Oneer - Donnerstag 22. April 2010, 08:43
88 Antworten
12808 Zugriffe
von ps2
Mittwoch 11. August 2010, 14:28
 Motor startet nicht
in Motor / Schalldämpfer von medium - Montag 6. Dezember 2010, 19:11
17 Antworten
3356 Zugriffe
von chrisvip
Montag 6. Dezember 2010, 20:47
 Motor startet nicht
in Motor / Schalldämpfer von Der durstige - Samstag 27. Juni 2015, 01:28
2 Antworten
1314 Zugriffe
von Old Racer
Samstag 27. Juni 2015, 14:18
 Motor startet nicht
in Motor / Schalldämpfer von Berle - Samstag 9. Januar 2010, 21:15
35 Antworten
5664 Zugriffe
von Berle
Sonntag 10. Januar 2010, 14:56
 Motor startet wegen kälte nicht?
in Motor / Schalldämpfer von carbonfighter_fan96 - Samstag 27. Oktober 2012, 12:27
2 Antworten
1064 Zugriffe
von yamahaow02
Samstag 27. Oktober 2012, 15:35
 Der Motor läuft nicht richtig
in Motor / Schalldämpfer von benno341 - Dienstag 7. September 2010, 12:39
6 Antworten
2110 Zugriffe
von Almadi
Mittwoch 8. September 2010, 11:18
 Motor läuft nicht richtig
in Motor / Schalldämpfer von Zenith92 - Montag 26. Dezember 2011, 15:18
11 Antworten
2864 Zugriffe
von Fun Racer
Dienstag 27. Dezember 2011, 22:26